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            Questo è leggermente imbarazzante, non è vero?. 
            






Sembra che non riusciamo a trovare quanto cercato.
           




 Forse la ricerca, o uno dei link qui sotto, può aiutare.











	Home Page



	 Edubuntu, nata per fornire un ambiente ricco, integrato e di estrema semplicita per l'uso negli ambienti scolastici ed educativi.



	Medusa4 la migliore alternativa ad AutoCad in Linux.



	 Ailurus, applicazione ricca di funzionalità per modificare le impostazioni del sistema mediante una comoda interfaccia grafica.



	Bison progetto open source per la generazione automatica di parser.



	Guida a Libre Office: come aprire e convertire tutti i documenti di una cartella.



	Guida a Calibre: come controllare (e correggere) gli errori della biblioteca.



	Tutte le versioni di Ubuntu, time line per navigare tra le vecchie versioni..



	Come scegliere l'ambiente grafico più adatto alle proprie esigenze di Ubuntu.



	Perché la scuola deve usare esclusivamente software libero.
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Guida a Atril visualizzatore di documenti in formati pdf e postscript: introduzione e utilizzo.
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Atril è un semplice visualizzatore di documenti multipagina. 



Può visualizzare e stampare file PostScript (PS), Encapsulated PostScript (EPS), DJVU, DVI, XPS e Portable Document Format (PDF) files. 



Se supportato dal documento può anche cercare testo, copiare testo negli appunti, fare navigazione ipertestuale e segnalibri indice. Atril è un fork di Evince. 



Sono assenti caratteristiche più avanzate, come possono esserlo quelle di programmi come PDF-X-Change Viewer (estrazione di immagini, scansione OCR e altro).



In teoria dovrebbe essere possibile aggiungere commenti ai PDF, ma io non ci sono riuscito, nonostante svariati tentativi.

	
	Nel complesso Atril è un visualizzatore con poche funzioni, ma che fa del supporto di un vasto numero di formati il suo vero punto di forza.

Argomenti del post: [hide] 



Guida a Atril visualizzatore di documenti in formati pdf e postscript.
Nel complesso Atril è un visualizzatore con poche funzioni, ma che fa del supporto di un vasto numero di formati il suo vero punto di forza: lo scopo di chi lo utilizza deve essere quello di leggere con facilità un documento e niente più.



Aprire un documento.
Per aprire un file, procedere come segue:



Choose File ▸ Open.



Nella finestra di dialogo Apertura documento selezionare il file da aprire.







Fare clic su Apri. Il nome del documento viene mostrato nella barra del titolo della finestra di Visualizzatore documenti Atril.



Se si cerca di aprire un documento con un formato non riconosciuto da Visualizzatore documenti Atril, viene visualizzato un messaggio di errore.



Spostarsi all'interno di un documento.
	
	Atril è un semplice visualizzatore di documenti multipagina.



È possibile spostarsi all'interno di un file nei seguenti modi:



Prossima pagina ▸ Next Page.



Pagina precedente ▸ Previous Page.



Prima pagina del documento ▸ First Page.



Ultima pagina del documento ▸ Last Page.



Per visualizzare una particolare pagina, inserire il numero o l'etichetta della pagina nella casella di testo presente nella barra degli strumenti, quindi premere Invio.



Scorrere una pagina.


Per mostrare il contenuto di una pagina non ancora mostrato nell'area di visualizzazione, utilizzare i seguenti metodi:



Usare i tasti freccia o la barra spaziatrice sulla tastiera.



Trascinare l'area di visualizzazione facendo clic col pulsante centrale del mouse in una zona del documento e quindi muovere il mouse. Per esempio, per scorrere la pagina verso il basso, trascinare l'area di visualizzazione verso l'alto.

Leggi anche: Guida a Libre Office: come inviare fax e incollare il contenuto degli appunti in formati speciali.
Usare le barre di scorrimento sulla finestra.



Cambiare la dimensione della pagina.
	
	Lo scopo di utilizza Atril deve essere quello di leggere con facilità un documento e niente più.



È possibile usare i seguenti metodi per ridimensionare una pagina nell'area di visualizzazione di Visualizzatore documenti Atril:



Zoom+ ▸ Zoom In.



Zoom- ▸ Zoom Out.



Visualizzare le pagine o la struttura del documento.


Per visualizzare i segnalibri o le pagine, procedere come segue:



Selezionare View ▸ Sidebar o premere F9.



Utilizzare l'elenco a discesa presente nell'intestazione del riquadro laterale per selezionare se mostrare in esso la struttura del documento o le pagine.



Utilizzare le barre di scorrimento del riquadro laterale per visualizzare l'oggetto desiderato nel riquadro laterale.



Fare clic su una voce per spostarsi a quella posizione all'interno del documento. Fare clic su una pagina per spostarsi a quella pagina all'interno del documento.



Visualizzare le proprietà di un documento.
	
	Per abilitare la stampa è necessario inserire la password principale all'apertura del documento.



Selezionare File ▸ Properties.



La finestra di dialogo Proprietà mostra tutte le informazioni disponibili.



Stampare un documento.
Scegliere File ▸ Print.



Se non è possibile scegliere la voce di menù Stampa, l'autore del documento ha disabilitato il supporto per la stampa del documento. Per abilitare la stampa è necessario inserire la password principale all'apertura del documento. Per maggiori informazioni riguardo i file protetti da password, consultare Lavorare con documenti protetti da password.







La finestra di dialogo Stampa contiene le seguenti schede:



Job



Printer



Paper



Lavoro



Print range.



Selezionare una delle seguenti opzioni per determinare quante pagine stampare:



All.



Selezionare questa opzione per stampare tutte le pagine del documento.



Pages From.



Selezionare questa opzione per stampare l'intervallo di pagine selezionato. Usare i controlli di selezione per specificare la prima e l'ultima pagina dell'intervallo.



Stampante.



Printer

Usare questo elenco a discesa per selezionare la stampante con cui stampare il documento.



L'opzione Create a PDF document non è supportata in questa versione di Visualizzatore documento Atril.



Settings.
	
	E' possibile abilitare o disabilitare la stampa a doppia facciata o pianificare un ritardo di stampa, se questa funzionalità è supportata dalla stampante.



Usare questo elenco a discesa per selezionare le impostazioni della stampante.



Per configurare la stampante fare clic su Configura. Ad esempio, è possibile abilitare o disabilitare la stampa a doppia facciata o pianificare un ritardo di stampa, se questa funzionalità è supportata dalla stampante.



Location

Utilizzare questo elenco a discesa per selezionare una delle seguenti destinazioni di stampa:



CUPS

Stampa il documento su una stampante CUPS.

Leggi anche: Guida a Libre Office: come creare uno stile di pagina basato sulla formattazione.
Se la stampante selezionata è una stampante CUPS, CUPS è la sola voce presente nell'elenco a discesa.



lpr

Stampa il documento su una stampante.



File

Stampa il documento su un file PostScript.



Fare clic su Salva come per mostrare una finestra di dialogo in cui specificare il nome e la posizione del file PostScript.



Custom

Utilizzare il comando specificato per la stampa del documento.



Digitare il nome del comando nella casella di testo, inclusi tutti gli argomenti a riga di comando.



State.



Questa funzionalità non è supportata in questa versione di Visualizzatore documenti Atril.



Type.



Questa funzionalità non è supportata in questa versione di Visualizzatore documenti Atril.



Comment.



Questa funzionalità non è supportata in questa versione di Visualizzatore documenti Atril.



Carta.



Paper size

Utilizzare questo elenco a discesa per selezionare la dimensione della carta su cui stampare il documento.



Width

Utilizzare questo controllo di selezione per specificare la larghezza della carta. Usare l'elenco a discesa adiacente per cambiare l'unità di misura.



Height

Utilizzare questo controllo di selezione per specificare l'altezza della carta.



Feed orientation

Utilizzare questo elenco a discesa per selezionare l'orientamento della carta nella stampante.



Page orientation

Usare questo elenco a discesa per selezionare l'orientamento della pagina.



Layout.


Utilizzare questo elenco a discesa per selezionare la disposizione della pagina. Un'anteprima di ogni disposizione selezionata è mostrata nell'area Anteprima.

Paper Tray.


Utilizzare questo elenco a discesa per selezionare il vassoio della carta.



Copiare un documento

Per copiare un file, procedere come segue:



Choose File ▸ Save a Copy.



Digitare il nuovo nome di file nella casella di testo Nome nella finestra di dialogo Salva una copia.



Se necessario, specificare la posizione per il documento copiato. In modo predefinito, le copie sono salvate nella cartella home.



Fare clic su Salva.



Lavorare con documenti protetti da password.


Un autore può utilizzare i seguenti livelli di password per proteggere un documento:



Password utente che consente agli altri soltanto la lettura del documento.



Password principale che consente agli altri di eseguire ulteriori azioni, come la stampa del documento.



Quando si prova ad aprire un documento protetto da password, Visualizzatore documenti Atril mostra una finestra di dialogo di sicurezza. Digitare la password utente o quella principale nella casella di testo Inserire password documento, quindi fare clic su Apri documento.



Chiudere un documento.
To close a document, choose File ▸ Close.







Se la finestra di Visualizzatore documenti Atril è l'unica aperta, l'applicazione esce.

Viewing a PDF File with Atril Document Viewer
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Hugo Repetto



La prima versione ufficiale di Ubuntu fu rilasciata nell'ottobre 2004 e fu debitamente chiamata «Version 4.10», così da introdurre il sistema di numerazione "A.MM". Mentre era ancora in sviluppo, «Version 4.10» era affettuosamente conosciuta come «The Warty Warthog», letteralmente "il facocero verrucoso", un nome che ha continuato a vivere ben oltre i consueti limiti temporali dei nomi in codice dei software in fase di sviluppo. 
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Guida a Atril visualizzatore di documenti in formati pdf e postscript: introduzione e utilizzo.

Atril è un semplice visualizzatore di documenti multipagina.   Può visualizzare e stampare file PostScript (PS), Encapsulated PostScript (EP...






	







12  ottime applicazioni per guardare la tv su Linux .

Guardare la Tv su Linux è oramai una  cosa alla portata di tutti sia per il gran numero di software creati a  tale scopo, e anche per la lor...






	







Guvcview è un'applicazione gratuita per il controllo totale della vostra webcam.

 Guvcview  è un'applicazione, con una semplice interfaccia GTK+, per la cattura e la visualizzazione di video da dispositivi supportati ...






	







Guida ad Ardour: introduzione e requisiti software.

La guida è un tutorial per svolgere i primi passi con Ardour , quindi spiega come fare le prime registrazioni, applicare alcuni effetti, e g...






	







Extcalc è una calcolatrice scientifica grafica per Linux in grado di elaborare difficili funzioni matematiche, disegnare grafici e di lavorare con essi.

  Extcalc  è una calcolatrice scientifica grafica per Linux.  E' in grado di elaborare difficili funzioni matematiche, disegnare grafici...






	







Installazione da file immagine: come installare Ubuntu da un file .img

Ubuntu  viene distribuito attraverso Internet sotto forma di due tipi di file: i file immagine di CD, indicati come .iso, e file immagine fl...






	







Guida a LibreOffice Writer: stampe in serie, diciture e biglietti da visita.

LibreOffice  Writer consente di progettare e creare documenti di testo che possono contenere immagini, tabelle o grafici. È quindi possibile...






	







Guida a LibreOffice Writer: aggiungere o eliminare una riga o una colonna, ripetere la riga d'intestazione e ridimensionare righe e colonne.

LibreOffice  Writer consente di progettare e creare documenti di testo che possono contenere immagini, tabelle o grafici. È quindi possibile...






	







Medusa4 la migliore alternativa ad AutoCad in Linux.

Chi usa fare CAD sotto Linux non puó perdersi il gusto di provare almeno una volta il potente  Medusa Cad .   Non potete perderlo soprattutt...






	







Mercurial software multipiattaforma di controllo di versione nasce come programma da linea di comando a cui sono state aggiunte estensioni con GUI.

Mercurial è software multipiattaforma di controllo di versione distribuito per gli sviluppatori di software creato da Matt Mackall e rilasci...
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Novità in Thunderbird 115 "Supernova", una nebulosa di stelle
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Ecco tutte le novità.
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Barra degli strumenti unificata dinamica. [image: Novità in Thunderbird 
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Supernova of...








	






Nel regno di Ubuntu





Rilasciata Ubuntu MATE 22.10 “Kinetic Kudu”
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Martin Wimpress has announced the release of Ubuntu MATE 22.10. This 
release reportly offers a number of small, polishing changes rather than a 
lot of la...
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Ubuntu 21.04 Hirsute Hippo released together with its official derivatives.
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With the precision of a Swiss chronometer Canonical releases Ubuntu 21.04 
together with its official derivatives. Ubuntu 21.04 "Hirsute Hippo" brings 
with ...
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Super Tux Giochi





DooM diventa Immortale sulla Blockchain di Doge!
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Grazie alla blockchain *il mondo dei giochi classici sta trovando un luogo 
sicuro in cui essere preservato* e non rischiare di scomparire 
definitivamente...
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Ripristino dell'iPhone, dell'iPad o dell'iPod alle impostazioni di fabbrica
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Un ripristino alle impostazioni di fabbrica comporta la cancellazione delle 
informazioni e delle impostazioni da iPhone, iPad o iPod e l'installazione 
de...
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High RTP Online Slot Game Demo  – Online slot games are the mo...
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Guida a Atril visualizzatore di documenti in formati pdf e postscript: introduzione e utilizzo.

Atril è un semplice visualizzatore di documenti multipagina.   Può visualizzare e stampare file PostScript (PS), Encapsulated PostScript (EP...






	







12  ottime applicazioni per guardare la tv su Linux .

Guardare la Tv su Linux è oramai una  cosa alla portata di tutti sia per il gran numero di software creati a  tale scopo, e anche per la lor...






	







Guvcview è un'applicazione gratuita per il controllo totale della vostra webcam.

 Guvcview  è un'applicazione, con una semplice interfaccia GTK+, per la cattura e la visualizzazione di video da dispositivi supportati ...






	







Guida ad Ardour: introduzione e requisiti software.

La guida è un tutorial per svolgere i primi passi con Ardour , quindi spiega come fare le prime registrazioni, applicare alcuni effetti, e g...






	







Extcalc è una calcolatrice scientifica grafica per Linux in grado di elaborare difficili funzioni matematiche, disegnare grafici e di lavorare con essi.

  Extcalc  è una calcolatrice scientifica grafica per Linux.  E' in grado di elaborare difficili funzioni matematiche, disegnare grafici...






	







Installazione da file immagine: come installare Ubuntu da un file .img

Ubuntu  viene distribuito attraverso Internet sotto forma di due tipi di file: i file immagine di CD, indicati come .iso, e file immagine fl...






	







Guida a LibreOffice Writer: stampe in serie, diciture e biglietti da visita.

LibreOffice  Writer consente di progettare e creare documenti di testo che possono contenere immagini, tabelle o grafici. È quindi possibile...






	







Guida a LibreOffice Writer: aggiungere o eliminare una riga o una colonna, ripetere la riga d'intestazione e ridimensionare righe e colonne.

LibreOffice  Writer consente di progettare e creare documenti di testo che possono contenere immagini, tabelle o grafici. È quindi possibile...






	







Medusa4 la migliore alternativa ad AutoCad in Linux.

Chi usa fare CAD sotto Linux non puó perdersi il gusto di provare almeno una volta il potente  Medusa Cad .   Non potete perderlo soprattutt...






	







Mercurial software multipiattaforma di controllo di versione nasce come programma da linea di comando a cui sono state aggiunte estensioni con GUI.

Mercurial è software multipiattaforma di controllo di versione distribuito per gli sviluppatori di software creato da Matt Mackall e rilasci...
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Software Free & Open Source





Ripristino dell'iPhone, dell'iPad o dell'iPod alle impostazioni di fabbrica
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Un ripristino alle impostazioni di fabbrica comporta la cancellazione delle 
informazioni e delle impostazioni da iPhone, iPad o iPod e l'installazione 
de...
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Guides and tutorials for Zorin OS: Unable to Download Zorin OS.
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 What to do if your download of Zorin OS fails or is slow.
Download from a different mirror server 

The Zorin website will try to automatically find the f...
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Novità in Thunderbird 115 "Supernova", una nebulosa di stelle
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Ecco tutte le novità.
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Barra degli strumenti unificata dinamica. [image: Novità in Thunderbird 
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Supernova of...
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Cosa c’è da sapere sul malocchio
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Sappiamo tutti cosa sia il *malocchio*: chi per scherzare, chi seriamente, 
tutti lo nominiamo per indicare un *periodo particolarmente sfortunato* nel 
qu...








	






S.O.S. Regno Animale











Come garantire che gli ecosistemi siano il più ricchi e diversificati 
possibile.
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 Gli esseri umani non sono affatto vicini a fermare la costruzione di 
città. Gli esseri umani non sono affatto vicini a fermare la costruzione di 
città. ...
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La Torre di Mezza Spiaggia risale al XVI secolo, quando gli spagnoli 
decisero di fortificare l'intera costa della Sardegna.
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*La Torre di Mezza Spiaggia,* nota anche come *Torre Spagnola*, è ubicata 
lungo l'arenile della spiaggia del Poetto, nel Comune di Cagliari.


La sua cost...
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The Gargano is considered the spur of the boot of Italy .
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 [image: Vieste in Puglia on the Gargano.] Vieste in Puglia on the Gargano. 

The *Gargano* is considered *the spur of the boot of Italy* , a karst 
promon...








	






Nel regno di Ubuntu





Rilasciata Ubuntu MATE 22.10 “Kinetic Kudu”
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Martin Wimpress has announced the release of Ubuntu MATE 22.10. This 
release reportly offers a number of small, polishing changes rather than a 
lot of la...








	






Hobby Bonsai





Come creare un bonsai di ginepro passo dopo passo: Pulizia e potatura.
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Il Bonsai più antico del mondo (più di 1000 anni) si trova in Italia al 
Museo del Bonsai Crespi.

Nel mio post di presen...
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Guida a Manjaro Linux: Suggerimenti di base per conky.
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Conky può essere installato usando il gestore di pacchetti
utente $ pamac installa conkyCOPIA NEGLI APPUNTI


Configurazione

Tutti i nomi di file che ...
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Ubuntu 21.04 Hirsute Hippo released together with its official derivatives.
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With the precision of a Swiss chronometer Canonical releases Ubuntu 21.04 
together with its official derivatives. Ubuntu 21.04 "Hirsute Hippo" brings 
with ...
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